Problem połączenia z internetem
#21
A jeszcze... windowsowy client ppp wbudowany próbowałeś?Tongue
KIS/EIS/MKS, MBAM, HitmanPro, Eset Online, WF+uBlock
Odpowiedz
#22
Niestety nie da rady dostać się do modemu w normalny sposób.Druga sprawa że nie jestem biegły w tych tematach.
Uruchomiłem program Teledat 330 i przy otwartym tym programie w pasku adresu przeglądarki wpisałem http://192.168.253.253:58080/ i w ten sposób dostałem się do modemu ale wydaje się że meni jest strasznie okrojone lub zablokowane przez dialog ,
gdy wybiorę Homewyświetlają się takie parametry:
System Summary
System Type: SpeedStream 4100-Series
Config Part #: 003-7170-G08
Firmware Part #: 004-D240-B21
MAC Address: 00:13:A3:E7:14:0F
RFC2684 Connection Summary:
DIALOG_2684B_1/32 UP
Gdy wybiorę Login mam po lewej stronie w tabelce napis:
Welcome to the SpeedStream Gateway, a po prawej, Username:i wybrane jest "rot" a dostępne jest jeszcze "operator'''' i "admin"
a pod tym "Password: i to pole jest puste, a pod spodem "OK"
po prawej stronie jest jeszcze do wyboru "Reboot"
I to całe menu.Oczywiście hasła nie podadzą.
Tommy504 połączenie mam skonfigurowaneprzez opcje"utwórz nowe połączenie" w XP,nie bardzo kumam z tym clientem ppp?
Pozdro.
Odpowiedz
#23
Spróbuj się zalogować jako admin, hasło: admin (chociaż prawdopodobnie zostało zmienione, ale kto wie...)
Chodzi o to, że po zalogowaniu na urządzenie będzie możliwość odczytu parametrów linii, bo jak wspomniałeś zaczęło się tak dziać po zwiększeniu przepustowości łącza i możliwe, że parametry są niewystarczające, tłumienie nie takie jak powinno itd.
Spróbuj to pomyślimy dalej.
Odpowiedz
#24
Niestety nie da rady wyświetla się napis "This user profile requires a password" a po naszemu to chyba "Ten profil użytkownika wymaga hasła"
Odpowiedz
#25
Watpie, zeby pomoglo, ale Wyłącz oszczędnośc energii.
http://www.pomagam.net/art.php?15,rozlacza+internet
Odpowiedz
#26
Przy karcie sieciowej wyłączyłem to już wcześniej,teraz powyłączałem na koncentratorach ale przyznam że jak długo mam kompa nigdy tego nie wyłączałem i było dobrze.
Odpowiedz
#27
Najlepiej zadzwoń/zgłoś do dostawcy, że cię długo łączy; wyjdzie czy długo synchronizuje, czy mało prawdopodobne modem wadliwy Wink
KIS/EIS/MKS, MBAM, HitmanPro, Eset Online, WF+uBlock
Odpowiedz
#28
Jeszcze wczoraj postanowiłem zmienić kaspra 2012 na 2010 i o dziwo dziś rano połączyło bez problemu za pierwszym razem.Może to tylko zbieg okoliczności a może coś w tym jest?
Ale to czy problemy ustąpiły będę mógł powiedzieć po kilku dniach używania.
Pozdro.
Odpowiedz
#29
Może coś w tym być, bo mi od 2 dni KSN nie działa, choć świeci na zielono i pisze connected (tzn. File Advisor pod PPM).
KIS/EIS/MKS, MBAM, HitmanPro, Eset Online, WF+uBlock
Odpowiedz
#30
U mnie tez były problemy.Mogłem co prawda wrócić do 2011rzamiast 2010r ale z drugiej strony to od jakiegoś czasu 2010 chodziła bez problemu.
Odpowiedz
#31
Jednak to nie sprawka Kasperskiego bo problem się powtórzył, natomiast gdy pozostawię modem w stanie czuwania (nie wyłączę z prądu) problemu nie ma po włączeniu kompa.Czyli jest tak jak pisaliście z tą synchronizacja.Być może jak miałem wcześniej starą płytę,wolniejsze pamięci,wolniejsze łącze (ogólnie system startował dużo wolniej ) był czas na synchronizację teraz startuje moment i modem nie zdąży się zsynchronizować i dlatego jest problem.
Dzięki wielkie za pomoc.
Pozdro.
Odpowiedz




Użytkownicy przeglądający ten wątek: 1 gości