Bugi bezpieczeństwa w PGP/GnuPG i S/MIME pozwalają odkryć treść zaszyfrowanych emaili
#1
Bugi bezpieczeństwa w standardzie PGP (GnuPG) i S/MIME pozwalają odkryć treść zaszyfrowanych emaili.
Obecnie zalecane jest nieużywanie i odinstalowanie narzędzi, które rozszyfrowują, w szczególności automatycznie rozszyfrowują emaile.
Więcej szczegółów ma się pojawić 15 maja o 7 rano czasu UTC.
https://arstechnica.com/information-tech...stall-now/

https://www.eff.org/deeplinks/2018/05/at...action-now

Ale się porobiło. Mam nadzieję, że to tylko exploity na implementację.
Odpowiedz
Podziękowania




Użytkownicy przeglądający ten wątek: 1 gości